<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<script src='//d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js'></script>
<!--start Sourcepoint code-->
<script type = "text/javascript"> 
window._sp_ = window._sp_ || {};
window._sp_.config = window._sp_.config || {};
//Replace YOUR_ACCOUNT_ID with the account ID provided
//by Sourcepoint
window._sp_.config.account_id = 146;
window._sp_.config.mms_domain = 'cmp.'+window.location.hostname.replace(/^(www|staging|local|test)\./,'');
// messaging-specific configuration
window._sp_.mms = window._sp_.mms || {};
window._sp_.mms.cmd = window._sp_.mms.cmd || [];
//CMP Flags
window._sp_.config.cmp = _sp_.config.cmp || {};
window._sp_.config.cmp.enabled = true;
//additional config
window._sp_.config.cmp.waitForConsentData = true;//false makes the _cmp return before consent (strange but designed that way)
window._sp_.config.mms_choice_selected_callback = function (choiceID) {
//11=Accept consent,12=Show consent options,13= Reject consent 
//console .log('GDPR1 Choice : id=' + choiceID);
};
window._sp_.config.events = window._sp_.config.events || {};
window._sp_.config.events.onPrivacyManagerChoiceSelect = function (data) {
//console.log('GDPR1 PM Data: ', data);
}
//end addtional config
//Have message show immediately
window._sp_.config.detection = window._sp_.config.detection || {};
window._sp_.config.detection.timeout = 1;
//Code to call the server and display a message
window._sp_.mms.cmd.push( function () {
window._sp_.mms.startMsg();
});	
</script>
<!--URL in line below needs to be replaced with messaging file location on your CDN-->
<script type="text/javascript" src="/scripts/messaging.js"></script>
<!--end Sourcepoint code-->
<script>
var idgCMPSourcepointCallback = function(){
console.log('GDPR idgCMPSourcepointCallback() arguments',arguments);
} 
</script>
<script>
if(typeof Promise === 'undefined'){
//yuk but IE 11 etc only
document.write('<script src="https://www.promisejs.org/polyfills/promise-7.0.4.min.js"></scr'+'ipt>');
}
</script> 
<script>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</script>
<script async src="//js-sec.indexww.com/ht/p/183980-256572667647676.js"></script>
<link rel="canonical" href="https://www.techworld.com/news/startups/tech-unicorns-ask-chancellor-for-access-emergency-loans-3785963/" ><title>UK tech unicorns ask chancellor for access to emergency loans | Startups | Techworld</title><meta name="description" content="The 'unicorn letter', sent by some of the best-funded private technology companies in the country, asks the chancellor to form an urgent taskforce to give them access to government-backed lending schemes during the pandemic"><meta name="keywords" content="finance,Equity,investors,technology startups,Darktrace,startups,startup,Ali Parsa,Softbank,Investments,investment,going concern,valuation,unicorn,Babylon Health,Deliveroo,venture capital firms,venture capital,startup funding,unicorns"><meta name="news_keywords" content="finance,Equity,investors,technology startups,Darktrace,startups,startup,Ali Parsa,Softbank,Investments">
<meta property="fb:pages" content="172505537022">
<meta name="dcterms.rights" content="Copyright 2020 IDG Communications Ltd" >
<meta name="generator" content="Various" >
<meta name="Rating" content="General" >
<meta name="dcterms.audience" content="Global" >
<meta name="msvalidate.01" content="20FE82FDCC802E9D7F0BF011F6939733">
<link rel="search" href="https://www.techworld.com/search/">
<link rel="search" type="application/opensearchdescription+xml" title="Techworld Search" href="/assets/search.osdx">
<link rel="apple-touch-icon" sizes="57x57" href="//www.techworld.com/graphics/appleicon57.png">
<link rel="apple-touch-icon" sizes="60x60" href="//www.techworld.com/graphics/appleicon60.png">
<link rel="apple-touch-icon" sizes="72x72" href="//www.techworld.com/graphics/appleicon72.png">
<link rel="apple-touch-icon" sizes="76x76" href="//www.techworld.com/graphics/appleicon76.png">
<link rel="apple-touch-icon" sizes="114x114" href="//www.techworld.com/graphics/appleicon114.png">
<link rel="apple-touch-icon" sizes="120x120" href="//www.techworld.com/graphics/appleicon120.png">
<link rel="apple-touch-icon" sizes="144x144" href="//www.techworld.com/graphics/appleicon144.png">
<link rel="apple-touch-icon" sizes="152x152" href="//www.techworld.com/graphics/appleicon152.png">
<link rel="apple-touch-icon" sizes="180x180" href="//www.techworld.com/graphics/appleicon180.png">
<link rel="icon" type="image/png" href="//www.techworld.com/graphics/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="//www.techworld.com/graphics/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="//www.techworld.com/graphics/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="//www.techworld.com/graphics/favicon-16x16.png" sizes="16x16">
<link rel="mask-icon" href="//www.techworld.com/graphics/safari-pinned-tab.svg" color="#5bbad5">
<link rel="Shortcut Icon" href="//www.techworld.com/graphics/favicon.ico?a" type="image/vnd.microsoft.icon" >
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="//www.techworld.com/graphics/mstile-144x144.png">
<meta name="msapplication-config" content="//www.techworld.com/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="amphtml" href="https://www.techworld.com/news/startups/tech-unicorns-ask-chancellor-for-access-emergency-loans-3785963/?amp"><link rel="manifest" href="//www.techworld.com/assets/manifest.json"><meta name="author" content="Scott Carey"><meta name="robots" content="follow,index"><meta property="og:locale" content="en_GB">
<meta property="og:url" content="https://www.techworld.com/news/startups/tech-unicorns-ask-chancellor-for-access-emergency-loans-3785963/">
<meta property="og:image" content="https://www.techworld.com/cmsdata/features/3785963/unicorn_-_niall_majury_thumb800.jpg">
<meta property="og:type" content="article">
<meta property="og:title" content="UK tech unicorns ask chancellor for access to emergency loans">
<meta property="og:description" content="The 'unicorn letter', sent by some of the best-funded private technology companies in the country, asks the chancellor to form an urgent taskforce to give them access to government-backed lending schemes during the pandemic">
<meta property="og:site_name" content="Techworld">
<meta property="bt:pubdate" content="2020-04-09T10:17:00Z">
<meta property="bt:id" content="3785963">
<meta property="bt:moddate" content="2020-04-09T10:50:10Z">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:image" content="https://www.techworld.com/cmsdata/features/3785963/unicorn_-_niall_majury_thumb800.jpg">
<meta property="twitter:title" content="UK tech unicorns ask chancellor for access to emergency loans">
<meta property="twitter:site" content="@techworldnews">
<meta property="twitter:description" content="The 'unicorn letter', sent by some of the best-funded private technology companies in the country, asks the chancellor to form an urgent taskforce to give them access to government-backed lending schemes during the pandemic">
<link rel="Shortcut Icon" href="//www.techworld.com/graphics/favicon.ico" type="image/gif" >
<meta name="google-site-verification" content="oxHhvbss7c1xWyDpcZ6sArqSzePAfbDK5LDylvsWq3w" />
<meta name="ir-site-verification-token" value="-1292618862" />
<meta name="msvalidate.01" content="6FD38928DE36D567294CF2440F7D3D4D" />
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale = 1, maximum-scale=1">
<meta http-equiv="X-UA-Compatible" content="chrome=1">
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type" : "Organization",
"name" : "Techworld",
"url" : "https://www.techworld.com/",
"potentialAction": {
"@type": "SearchAction",
"target": "https://www.techworld.com/search/?q={search}",
"query-input": "required name=search"
},
"sameAs" : [
"https://www.facebook.com/TechworldUK",
"https://twitter.com/TechworldNews",
"https://plus.google.com/+TechworldUK/",
"https://www.linkedin.com/company/techworld"
]
}
</script>
<link rel="stylesheet" href="/styles/screen.css?JS_20200115102357" media="all">
<link rel="stylesheet" href="/styles/print.css?JS_20200115102357" media="print">
<!--[if lt IE 9]>
<link rel="stylesheet" href="//www.techworld.com/styles/ie-lt9.css?1579084354" />
<![endif]-->
<!--[if lt IE 8]>
<link rel="stylesheet" href="//www.techworld.com/styles/ie-lt8.css?1579084354" />
<![endif]-->
<script type="text/javascript" src="//www.techworld.com/scripts-dist/libs/custom.modernizr.js?1578997529"></script>
<script type="text/javascript" src="//www.techworld.com/scripts-dist/libs/jquery.js?1578997529"></script>
<script type="text/javascript" src="//www.techworld.com/scripts-dist/modules/deviceDetection.js?1578997529"></script>
<script type="text/javascript" src="//www.techworld.com/scripts-dist/ads/inskinCall.js?1578997529"></script>
<script type="text/javascript" src="//www.techworld.com/scripts-dist/require.js?1578997529"></script>
<script type="text/javascript" src="//www.techworld.com/scripts-dist/main.js?1578997529"></script>
<script type="text/javascript">
window.idguk = window.idguk || {};
(function(require){
require.config({
baseUrl: "//www.techworld.com/scripts-dist/",
waitSeconds: 15,
urlArgs : "bust="+"1578997529&JS_20190821094445"
});
})(typeof idguk.require !== 'undefined' ? idguk.require : require);
</script>
<!-- Rezonance -->
<!--
true - 3785963
false
-->
<script type="text/javascript" language="javascript">
//fallback just in case console is used and left in
if(typeof window.console === 'undefined' && typeof console.firebug === 'undefined'){
var names = ["log", "debug", "info", "warn", "error", "assert", "dir", "dirxml",
"group", "groupEnd", "time", "timeEnd", "count", "trace", "profile", "profileEnd"];
window.console = {};
for (var i = 0; i < names.length; ++i)
window.console[names[i]] = function() {}
}
</script>
<script type="text/javascript">
var setting = function(key){
var settings = {
ADS_TAKEOVER_TARGETING: true,
CONNATIX_DESKTOP_TOKEN: '77fd36bd-ab38-4e9c-a2ce-649176f1d3bb',
CONNATIX_MOBILE_TOKEN: '2b2f2cca-9869-4c6b-b27b-6c918344d102'
};
return settings[key];
};
var requestSettings = function(key){
var settings = {
SHOW_MOBILE_SLIDESHOW_ADS: true,//false,
SHOW_MOBILE_INARTICLE_AD: false
};
return settings[key];
};
</script>
<script type="text/javascript">
var setting = (function(oldSettingFunc){
return function(key){
var COMMON_SETTINGS = {
'SITE_LANGUAGE' : 'en',
'WEBMASTEREMAIL' : 'webmaster@techworld.com',
'GOOGLE_RECAPTCHA_SITE_KEY' : '6Le0CAwUAAAAAGpUM2U_B1t4kS1LGsTJMZCp9ARw',
'ISLIVESITE' : true,
'GEO_LOC_KEY': 'GEO_LOC_DATA'
};
return typeof COMMON_SETTINGS[key] !== 'undefined' ? COMMON_SETTINGS[key] : oldSettingFunc(key);
};
})(setting);
</script>
<script type="text/javascript">
var setting = (function(oldSettingFunc){
return function(key){
var AD_SETTINGS = {
PLEASEWAIT_IMG: '//www.techworld.com/graphics/loading_tw_large.gif',
USER_DEBUG: true,
BOOMTRAIN_DEBUG: false,
REGISTER_USER_EVENT: 'open-register-ui',
LOGIN_USER_EVENT: 'open-login-ui',
USER_OVERLAY_EVENT: 'open-user-ui',
SOCIALAUTH_ERROR_EVENT: 'open-social-auth-error-ui',
COMMENT_REG_PROMPT_KEY: 'comment_reg_prompt',
SITE_LOGIN_EVENT: 'site-login-complete',
BLITZEN_NEWSLETTER_REGISTRATION_FORM_URL: 'https://idg.blitzen.com/form/f06f06a4f9176cef07a5f102b2cabc',
BLITZEN_NEWSLETTER_REGISTRATION_FORM_ID: 'f06f06a4f9176cef07a5f102b2cabc'
};
return typeof AD_SETTINGS[key] !== 'undefined' ? AD_SETTINGS[key] : oldSettingFunc(key);
};
})(setting);
</script>
<script>
(function() {
var cx = '015931524915905697068:huw-m0shsv8';
var gcse = document.createElement('script');
gcse.type = 'text/javascript';
gcse.async = true;
gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
'//www.google.com/cse/cse.js?cx=' + cx;
// gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
'//www.google.com/cse/cse.js?' + ((window.Device.isMobile)?'mob=1&':'') + 'cx=' + cx;
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(gcse, s);
})();
</script>
<script>
window.ntvConfig = window.ntvConfig || {} ;
window.ntvConfig.keyValues = window.ntvConfig.keyValues || {};
var segs = localStorage.getItem('_pnativo');
if (segs) {
window.ntvConfig.keyValues.permutive = JSON.parse(segs).join(",");
}
</script>
<script type="text/javascript" >var _prx = window._prx || [];_prx.push(['cfg.SetNoAutoStart']);</script>
<script>
window.idguk = window.idguk || {};
(function(require){
require(['jquery', 'nativo'], function($){
$(document).ready(function(){
window.$geoLocationDef.done(function(){
var nativoIds;
var isArticle = true;
var isHomepage = false;
if(isArticle){
nativoIds = [1098404, 1098405, 1098406, 1098407, 1098408, 1098409, 1100617, 1100618, 1100619, 1100620, 1100621, 1100622, 1100623, 1100624];
}else if(isHomepage){
nativoIds = [1093828,1093825];
}else{
//listing
nativoIds = [1094891,1093938];
}
console.log('PostRelease call', nativoIds);
PostRelease.Start({ptd: nativoIds});
//PostRelease.Start({ptd: [1093850,1093849,1093848]});
});
});
});
})(typeof idguk.require !== 'undefined' ? idguk.require : require);
</script>
<script>
window.idguk = window.idguk || {};
window.$geoLocationDef = $.Deferred();
(function(require){
'use strict';
require(['jstorage'], function() {
var GEO_LOC_KEY = setting('GEO_LOC_KEY'),
GEO_LOC_TTL = 3600000,
geolocData = $.jStorage.get(GEO_LOC_KEY);
var setGeoClasses = function(countryCode){
$('html').addClass('geo-' + countryCode);
$('html').toggleClass('geo-non-gb', (countryCode !== 'gb'));
$('html').toggleClass('geo-non-us', (countryCode !== 'us'));
$('html').toggleClass('geo-non-es', (countryCode !== 'es'));
$('html').toggleClass('geo-non-fr', (countryCode !== 'fr'));
}
if((typeof geolocData === 'undefined') || (geolocData === null)){
$.ajax({
url: '/coldboxproxy.cfc',
data: {
'method': 'getGeoLocation'
},
dataType: 'json'
}).done(function(data, textStatus, jqXHR){
//console.log('GeoLoc from web service',data);
if('statusCode' in data && data.statusCode == 'OK'){
$.jStorage.set(GEO_LOC_KEY, data, {TTL: GEO_LOC_TTL});
setGeoClasses(data.countryCode.toLowerCase().trim());
window.$geoLocationDef.resolve();
}
});
}else{
setGeoClasses(geolocData.countryCode.toLowerCase().trim());
window.$geoLocationDef.resolve();
}
});
})(typeof idguk.require !== 'undefined' ? idguk.require : require);
</script>
<!-- @@DFP_AD_UNITS_START@@ -->
<script type="text/javascript">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</script>
<!-- @@DFP_AD_UNITS_END@@ -->
<script>
var setting = (function(oldSettingFunc){
return function(key){
var AD_SETTINGS = {
"INDEX_MEDIA_ADS": false,
"CMP_GPT_CONSENT": true
};
return typeof AD_SETTINGS[key] !== 'undefined' ? AD_SETTINGS[key] : oldSettingFunc(key);
};
})(setting);
</script>
<script async="async" src="https://cdn.adsafeprotected.com/iasPET.1.js"></script>
<script type="text/javascript">
(function(require){
'use strict';
var IAS_DEBUG = false;
window.googletag = window.googletag || {cmd:[]};
window.__iasPET = window.__iasPET || {};
__iasPET.queue = __iasPET.queue || [];
__iasPET.pubId = '8879';
var iasLoaded = false;
var Queue = function(){
this.push = function(e){
if((!iasLoaded) || this.length > 0){
Array.prototype.push.call(this, e);
}else{
e();
}
};
};
Queue.prototype = [];
var iasQueue = new Queue();
var IAS_PET_TIMEOUT = 700;
window.idguk = window.idguk || {};
window.idguk.ias = window.idguk.ias || {
queue: iasQueue
};
require(['jquery'], function($){
window.idguk.ias = {
$intialAdsDeferred: $.Deferred(),
queue: iasQueue,
setupInitialAds: function(){
if(IAS_DEBUG)console.log('window.idguk.ias.setupInitialAds called');
var gptSlots = googletag.pubads().getSlots();
var iasPETSlots = [];
for (var i = 0; i < gptSlots.length; i++) {
var sizes = gptSlots[i].getSizes().map(function(size) {
if (size.getWidth && size.getHeight)
return [size.getWidth(), size.getHeight()];
else
return [1, 1];
});
window.idguk.ias.addDebugData(gptSlots[i].getSlotElementId(), 'init-defined');
iasPETSlots.push({
adSlotId: gptSlots[i].getSlotElementId(),
size: sizes,
adUnitPath: gptSlots[i].getAdUnitPath()
});
}
__iasPET.queue.push({
adSlots: iasPETSlots,
dataHandler: window.idguk.ias.getCallbackClosure(window.idguk.ias.$intialAdsDeferred)
});
return window.idguk.ias.$intialAdsDeferred;
},
defineSlot: function(adSlotId){
if(IAS_DEBUG)console.log('window.idguk.ias.defineSlot called', arguments);
var $deferred = $.Deferred();
var gptSlots = googletag.pubads().getSlots();
var gptSlot;
for (var i = 0; i < gptSlots.length; i++) {
if(new RegExp(adSlotId, 'i').test(gptSlots[i].getSlotElementId())){
gptSlot = gptSlots[i];
}
}
if(typeof gptSlot === 'undefined'){
$deferred.resolve();
window.idguk.ias.addDebugData(adSlotId, 'undefined');
return $deferred;
}
var sizes = gptSlot.getSizes().map(function(size) {
if (size.getWidth && size.getHeight)
return [size.getWidth(), size.getHeight()];
else
return [1, 1];
});
window.idguk.ias.addDebugData(adSlotId, 'defined');
__iasPET.queue.push({
adSlots: [{
adSlotId: gptSlot.getSlotElementId(),
size: sizes,
adUnitPath: gptSlot.getAdUnitPath()
}],
dataHandler: window.idguk.ias.getCallbackClosure($deferred)
});
return $deferred;
},
getCallbackClosure($deferred){
setTimeout(function(){
var regex = new RegExp('resolved', 'i');
if(IAS_DEBUG)console.log('ias callback timeout called', !regex.test($deferred.state()));
if(!regex.test($deferred.state()))$deferred.resolve();
}, IAS_PET_TIMEOUT);
return function(adSlotData){
window.idguk.ias.slotCallback(adSlotData, $deferred);
}
},
slotCallback: function(adSlotData, $deferred){
if(IAS_DEBUG)console.log('window.idguk.ias.slotCallback called', arguments);
__iasPET.setTargetingForGPT();
$deferred.resolve();
try{
var slots = JSON.parse(adSlotData).slots;
for(var slotId in slots){
window.idguk.ias.addDebugData(slotId, 'callback');
}
}catch(ex){
console.log('error occurred during ias callback', ex);
}
},
addDebugData(adSlotId, prop){
$('#' + adSlotId).attr('data-idguk-ias-' + prop, '1');
}
};
iasLoaded = true;
var func;
while(typeof (func = iasQueue.shift()) !== 'undefined'){
func();
}
});
})(typeof require !== 'undefined' ? require : idguk.require);
</script>
<!--
0
false
-->
<script>
window.idguk = window.idguk || {};
(function(require){
'use strict';
var debug = false,
gpt_script = ['https://www.googletagservices.com/tag/js/gpt.js'];
if(setting('CMP_GPT_CONSENT') && typeof window.idguk.cmp !== 'undefined'){
if(debug)console.log('GDPR','gpt.js delayed loading');
window.idguk.cmp.gpt.then(function(hasConsent){
if(debug)console.log('GDPR','gpt.js delayed loading returned', arguments);
if(hasConsent){
require(gpt_script);
}else{
googletag.cmd.unshift(function(){
if(debug)console.log('GDPR','gsetRequestNonPersonalizedAds set');
googletag.pubads().setRequestNonPersonalizedAds(1);
});
require(gpt_script);
}
});
}else{
if(debug)console.log('GDPR','gpt.js delayed loading skipped');
require(gpt_script);
}
})(typeof idguk.require !== 'undefined' ? idguk.require : require);
</script>
<script type="text/javascript">
googletag = window.googletag || {cmd:[]};
var refreshAds = function(adIds) {
var adArr = [],
adIdsInArr = [];
//
if(typeof adIds !== 'undefined'){
if($('html').is('.pagevisibility') && (document.hidden || (!document.hasFocus()))){
if(adConfig.debug)console.log('refreshAds - Page not visible returning early');
return;
}
}
if(typeof adIds !== 'undefined'){
if(typeof adIds === 'string'){
adIds = [adIds];
}
adArr = $.map(adIds, function (value, key) {
if(value in adConfig.adsToRefresh){
if(typeof pSUPERFLY !== 'undefined' && typeof pSUPERFLY.refreshAd !== 'undefined'){
pSUPERFLY.refreshAd(value);
}
adIdsInArr.push(value);
return adConfig.adsToRefresh[value];
}
});
}else{
adArr = $.map(adConfig.adsToRefresh, function (value, key) {
if(!new RegExp('^welcomead|inskin(.*)', 'i').test(key)){
adIdsInArr.push(key);
return value;
}
});
}
if(adConfig.debug)console.log('refreshAds() called for', arguments, adIdsInArr, adArr);
googletag.pubads().refresh(adArr);
}
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
var setupAmazonAdTargeting = function(){
if(typeof amznads !== 'undefined') {
try {
amznads.setTargetingForGPTAsync('amznslots');
}catch(ex){
console.error(ex);
}
}else if(adConfig.debug){
if(adConfig.debug)console.log('amznads is undefined');
}
};
</script>
<script type="text/javascript">
var setupSearchTargeting = function(){
if(adConfig.debug)console.log('no search term');
};
</script>
<script type="text/javascript">
var setupArticleTargeting = function(){
googletag.pubads().setTargeting("artid", '3785963');
if(adConfig.debug)console.log('artid=3785963');
};
</script>
<script>
function getUrlVars() {
var vars = {};
var parts = window.location.href.replace(/[?&]+([^=&]+)=([^&]*)/gi, function(m,key,value) {
vars[key] = value;
});
return vars;
}
if(adConfig.debug)console.log(adConfig);
googletag.cmd.push(function() {
if(adConfig.debug)console.log('Ads Starting ad configuration');
configureAdUnits();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableVideoAds();
window.addAdSlot = function(adId, adUnitName, adSlotSize, adMappings, targetPrefix){
if(adConfig.debug)console.log('Ads addAdSlot call with', arguments);
var ad = googletag.defineSlot(adUnitName, adSlotSize, adId)
.defineSizeMapping(adMappings)
.addService(googletag.pubads());
if(typeof targetPrefix !== 'undefined'){
ad.setTargeting("pos", [targetPrefix]);
}
if(adId.indexOf('fixedSidebarMpu-pos1') !== -1){
ad.setTargeting("strnativekey", "rH24zpnmWuAHfSq6ui2QNKq9");
ad.setTargeting("loc","mpu");
}
adConfig.adsToRefresh[adId] = ad;
return ad;
};//fun
var fn_pageskin = "false";
if (screen.width >= 1360) {
fn_pageskin = "true";
}
googletag.pubads().setTargeting("inskin_yes",fn_pageskin);
var pubAds = [],
slotPrefix = '/8456/IDG.UK_B2B_TechWorld.com/',
pageBdClass = 'article feature isLoggedOut',
isSlideshowArticle = (pageBdClass.indexOf("slideshow") > -1) && (pageBdClass.indexOf("article") > -1);
adConfig.slotPrefix = slotPrefix; //used in sidebar modules
var adUnits = Object.keys(adConfig.units).sort(function(a, b){
return 1 + Math.max(a.indexOf('avid'), a.indexOf('inskin')) + ((a.indexOf('leaderboard') == 0 ? -5 : 0) + (b.indexOf('leaderboard') == 0 ? 5 : 0));
});
if(adConfig.debug)console.log('Defining ad slots>>');
for(var adName in adUnits){
var adName = adUnits[adName]
if(adName.indexOf('welcomead') >= 0 && false){
//if( false)continue; //welcomeAd is no longer a welcome ad T_T
if(adConfig.debug)console.log('enabling welcomead');
var ad = googletag.defineOutOfPageSlot(slotPrefix + adConfig.zone, 'welcomead-pos1')
.defineSizeMapping(AD_CONFIG_UNITS["welcomead"].mappings)
.addService(googletag.pubads());
ad.setTargeting('pos', ['atf1']);
pubAds.push(ad);
adConfig.adsToRefresh[adName] = ad;
continue;
}else if(adName.indexOf('sixFortyXFourEighty') >= 0 && false){
continue;
}
var adIdPrefix = adName + '-pos',
adUnitName = slotPrefix + adConfig.zone,
adCount = adConfig.units[adName].count,
adMappings = adConfig.units[adName].mappings,
j=0,
adSlotSize = adConfig.units[adName].slotSize;
var adPrefixVal = '';
if (typeof getUrlVars()['prefix'] != 'undefined') {
adPrefixVal = getUrlVars()['prefix'];
}
var targetPrefix = '';
for(var i=1; i <=adCount; i++){
if(adConfig.debug)console.log('attempting to enable '+adName + ' @ pos='+i+' with ', adConfig.units[adName]);
++j;
var addPosTargetingValue = [
'leaderboard', 'sky', 'mpu', 'mpuSmall', 'mpuSky', 'mpuSmallSky', 'fixedSidebarMpu', 'lbMisc1', 'downloadMixed', 'oneXone'
].indexOf(adName) > -1;
if(addPosTargetingValue){
if(i==1 && (['mpuSmall', 'mpuSky', 'mpuSmallSky', 'lbMisc1', 'downloadMixed'].indexOf(adName) == -1)){
targetPrefix = 'atf1';
adConfig.atf++;
j=0;
}else {
j = (targetPrefix=='atf2') ? 1 : j;
targetPrefix = 'btf'+j;
if(adName.indexOf('mpu') > -1){ 
adConfig.btf++;
}
}
}
var adId = adIdPrefix+i,
setupArgs = [adId, adUnitName, adSlotSize, adMappings];
if(addPosTargetingValue){
setupArgs.push(targetPrefix);
}
var ad = addAdSlot.apply(this, setupArgs);
pubAds.push(ad);
if(adConfig.debug)console.log('enabled '+adName+' with ', adUnitName, adSlotSize, adMappings, adId, 'pos='+i);
}
}
if(adConfig.debug)console.log('Finished defining ad slots');
setupPermutive();
setupResizeAction();
setupKeywordTargeting();
setupSearchTargeting();
setupArticleTargeting();
setupTargetingKeyPairs();
setupAmazonAdTargeting();
if(typeof window.idguk.ias !== 'undefined'){
window.idguk.ias.queue.push(function(){
window.$initIasDeferred = window.idguk.ias.setupInitialAds();
});
}
googletag.pubads().disableInitialLoad();//enable with proximic call back
googletag.pubads().enableSingleRequest();
googletag.enableServices();
if(adConfig.debug)console.log('Finished ad configuration');
});
$(document).ready(function(){
googletag.cmd.push(function(){
var adsReady = function(){
if(adConfig.debug)console.log('calling ad refresh');
adConfig.globalRefreshComplete = true;
if(typeof headertag !== 'undefined'){
headertag.pubads().refresh();
}else{
googletag.pubads().refresh();
}
};
if(typeof window.idguk.ias !== 'undefined'){
window.idguk.ias.queue.push(function(){
window.idguk.ias.$intialAdsDeferred.done(adsReady);
});
}else{
adsReady();
}
});
});
</script>
<!-- Facebook Pixel Code -->
<script>
//if no cmp then execute as normal.
window.idguk = window.idguk || {};
window.idguk.cmp = window.idguk.cmp || {};
(function(promise){
promise.then(function(consentOk){
var isDebug = !!window.idguk.cmp.isDebug ? window.idguk.cmp.isDebug() : false;
if(isDebug)console.log('GDPR','facebook pixel tracker - consentOk', consentOk);
if(!consentOk)return;
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '783301121827721'); // Insert your pixel ID here.
fbq('track', 'PageView');
if(isDebug)console.log('GDPR','facebook pixel tracker fired');
});
})(
!!window.idguk.cmp.pixelTracker ? window.idguk.cmp.pixelTracker : {then:function(f){f(true);}}	
);
</script>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<meta property="outbrain:page_type" content="articles"><script type="text/javascript"  src="https://widgets.outbrain.com/outbrain.js"></script>
		<script>
		dataLayer = [{"propertyCountry":"UK","environment":"production","datePublished":"2020-04-09","metaTitle":"UK tech unicorns ask chancellor for access to emergency loans","property":"techworld","dateUpdated":"2020-04-09","headline":"Tech unicorns ask chancellor for access to emergency loans","displayType":"article","contentType":"news","productManufacturers":"","audience":"enterprise","platform":"Web","secondaryChannels":"","primaryChannel":"Startups","isBlog":"false","productNames":"","userId":"","source":"techworld","blogName":"","daysSinceUpdated":2,"daysSincePublished":2,"isInsiderContent":"","pageNumber":"","productCategories":"","articleId":3785963,"author":"Scott Carey","articleHasVideo":"false"}];
		</script>
	
<script>
	var debugPerm = false;
	
	//Start Permutative Tag
	
	var getDataLayerForPermutative = function(){
		//console.log('permutative',window.dynamicDataLayer,window.dataLayer);

		if(typeof window.dynamicDataLayer !== 'undefined')return window.dynamicDataLayer;
		else if(typeof window.dataLayer !== 'undefined' && dataLayer[0]) return dataLayer[0];

		return null;
	};

	var numberFromDataLayer = function(property) {
		var dataLayer = getDataLayerForPermutative();
		if (dataLayer && typeof dataLayer[property] == "number") {
			return dataLayer[property];
		}
		return null;
	};

	var stringFromDataLayer = function(property) {
		var dataLayer = getDataLayerForPermutative();
		if (dataLayer && typeof dataLayer[property] == "string") {
			return dataLayer[property];
		}
		return "";
	};
	
	
	//get page keywords, title and meta desc
	var tags = document.getElementsByTagName("meta");
	var keywords = '', description = '', title='';
	for(var i = 0 ; i < tags.length ; ++i){
		var tag = tags[i];
		if(tag.hasAttribute("name") && tag.getAttribute("name")=="keywords")keywords = tag.getAttribute("content");		
		if(tag.hasAttribute("name") && tag.getAttribute("name")=="description")description = tag.getAttribute("content");	
	}
	//get page title
	tags = document.getElementsByTagName("title");
	if(tags.length>0)
		title = tags[0].text.replace('- Techworld','');
	
	
	var isArticle = !!true;
	
	
	//page type
	var pageType = isArticle ? 'article' : 'misc';
	var dlDislayType = stringFromDataLayer('displayType');
	var dlContentType = stringFromDataLayer('contentType');
	if(dlDislayType.indexOf('listing')>-1)pageType = 'listing';
	if(dlContentType.indexOf('home page')>-1)pageType = 'home page';
	
	
	
	!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
	
	//page level
	var data = {
		page: {
			 type:pageType
			,language:'en' 
			,keywords:keywords.split(",")
			,description: description		
			,audience: stringFromDataLayer('audience')
			//,tags:''
			,tax:{
				 primaryCategories: [stringFromDataLayer('primaryChannel')]
				,secondaryCategories: stringFromDataLayer('secondaryChannels').split(",")
			}
		}
	};
	
	if(isArticle)data.page.article = {
		 type:dlContentType
		,title:stringFromDataLayer('headline')
		,description: description
		,source: stringFromDataLayer('source')
		,isInsiderContent:false//no restricted content on UK
		//,purchaseIntent:''//US only
	
	}//article 

	if(debugPerm)console.log('permutive.addon data',data);
	window.permutive.addon('web', data);
	
	var data = {
		names: stringFromDataLayer('productNames').split(","),
		categories: stringFromDataLayer('productCategories').split(","),
		manufacturers: stringFromDataLayer('productManufacturers').split(","),
		vendors: []
	};
	//convert to empty array if [""]
	for(var prop in data)
		if(data.hasOwnProperty(prop) && data[prop].toString() === '')data[prop]=[];
	
	if(data.names.length == 0 && data.categories.length == 0 && data.manufacturers.length == 0) ;
	else{
		if(debugPerm)console.log('permutive.track product data',data);	
		window.permutive.track('Product', data);
	}
// End Permutive Tag
</script>



<script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script>

</head>
<body class="article feature isLoggedOut" itemscope itemtype="http://schema.org/WebPage">
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P95BHX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P95BHX');</script>
<!-- End Google Tag Manager -->
<script src="/scripts/ads.js"></script>
<script>
(function(){
var dataLayer = window.dataLayer = window.dataLayer || [];
var adBlockStatus = 'false';
function AdBlockEnabled() {
var ad = document.createElement('ins');
ad.className = 'AdSense';
ad.style.display = 'block';
ad.style.position = 'absolute';
ad.style.top = '-1px';
ad.style.height = '1px';
if (document.body != null) {
document.body.appendChild(ad);
var isAdBlockEnabled = !ad.clientHeight;
document.body.removeChild(ad);
}
return isAdBlockEnabled;
}
// AdBlockEnabled() was successful document.body not null
if (AdBlockEnabled() != undefined) {
adBlockStatus = AdBlockEnabled().toString();
}
// not successful - look for ads.js
if (document.body == null) {
if (window.canRunAds === undefined) {
adBlockStatus = 'true';
} else {
adBlockStatus = 'false';
}
}
dataLayer.push({
'adBlockStatus': adBlockStatus
});
})();
</script>
<img src="/graphics/icons/printlogo.png" id="printLogo" style="display: none;" alt="print logo">
<div id="skinFlexContainer" class="skin-flex-container">
<section class="header-section" id="headerSection">
<div class="header-section__wrapper">
<header class="siteHeader header-section__header" id="siteHeader">
<nav class="siteNav header-section__site-nav" data-ga="top nav">
<div class="header-section__side-mod">
<button id="hamburger" class="small-1 columns" type="button" role="button" aria-label="Toggle Navigation">
<span></span>
<span></span>
<span></span>
</button>
<a href="" class="site-logo--partner-zone" id="partnerZoneLogo"></a>
<a href="/" class="header-section__logo" id="siteLogo">Techworld</a>
</div>
<ul class="siteMenuList header-section__menu" id="siteMenuList">
<li class="news">
<a class="topNavLink" href="https://www.techworld.com/features/" title="Latest Features">Features</a>
</li>
<li>
<a class="topNavLink" href="https://www.techworld.com/technology/" title="Latest Technology">Technology</a>
</li>
<li>
<a class="topNavLink" href="https://www.techworld.com/innovation/" title="Latest Innovation">Innovation</a>
</li>
<li>
<a class="topNavLink topNavLink--accent" href="https://www.techworld.com/events/" title="Events">Events</a>
</li>	
</ul>
<ul id="hamburgerMenu" class="hamburger-menu hidden">
<li class="hasChildren news">
<a class="topNavLink" href="https://www.techworld.com/features/" title="Latest Features">Features</a>
<ul class="subMenu header-section__sub-menu">
<li class="phonesOnly"><a href="https://www.techworld.com/features/" title="Latest Features">All Features</a></li>
<li><a href="https://www.techworld.com/news/" title="Latest News">News</a></li>
<li><a href="https://www.techworld.com/analysis/" title="Latest Analysis">Analysis</a></li>
</ul>
</li>
<li class="hasChildren">
<a class="topNavLink" href="https://www.techworld.com/technology/" title="Latest Technology">Technology</a>
<ul class="subMenu header-section__sub-menu">
<li><a href="https://www.techworld.com/security/" title="Latest Security">Security</a></li>
<li><a href="https://www.techworld.com/apps-wearables/" title="Latest Apps & wearables">Apps & wearables</a></li>
<li><a href="https://www.techworld.com/data/" title="Latest Data">Data</a></li>
<li><a href="https://www.techworld.com/tech-innovation/" title="Latest Emerging tech & innovation">Emerging tech & innovation</a></li>
</ul>
</li>
<li class="hasChildren">
<a class="topNavLink" href="https://www.techworld.com/innovation/" title="Latest Innovation">Innovation</a>
<ul class="subMenu header-section__sub-menu">
<li><a href="https://www.techworld.com/startups/" title="Latest Startups">Startups</a></li>
<li><a href="https://www.techworld.com/social-media/" title="Latest Social Media">Social Media</a></li>
<li><a href="https://www.techworld.com/developers/" title="Latest Developers">Developers</a></li>
<li><a href="https://www.techworld.com/business/" title="Latest Business">Business</a></li>
</ul>
</li>
<li>
<a class="topNavLink" href="https://www.techworld.com/tutorial/" title="Latest Tutorials">Tutorials</a>
</li>
<li>
<a class="topNavLink" href="https://www.techworld.com/picture-gallery/" title="Latest Galleries">Galleries</a>
</li>
<li class="hasChildren">
<a class="topNavLink">Industries</a>
<ul class="subMenu header-section__sub-menu">
<li><a href="https://www.techworld.com/travel-leisure/" title="Latest Travel & Leisure">Travel & Leisure</a></li>
<li><a href="https://www.techworld.com/financial-services/" title="Latest Financial Services">Financial Services</a></li>
<li><a href="https://www.techworld.com/retail/" title="Latest Retail">Retail</a></li>
<li><a href="https://www.techworld.com/public-sector/" title="Latest Public Sector">Public Sector</a></li>
<li><a href="https://www.techworld.com/manufacturing/" title="Latest Manufacturing">Manufacturing</a></li>
<li><a href="https://www.techworld.com/creative-media/" title="Latest Creative & Media">Creative & Media</a></li>
<li><a href="https://www.techworld.com/automotive/" title="Latest Automotive">Automotive</a></li>
</ul>
</li>
<li class="hasChildren">
<a class="topNavLink" href="https://www.techworld.com/resources/">Resources</a>
<ul class="subMenu header-section__sub-menu">
<li><a href="https://www.techworld.com/resources/white-paper/" title="Latest White Papers">White Papers</a></li>
<li><a href="https://www.techworld.com/events/" title="Events">Events</a></li>
</ul>
</li>
<li>
<a class="topNavLink topNavLink--accent" href="https://www.techworld.com/careers/" title="Latest Tech Career Advice Listings">Tech Career Advice</a>
</li>
<li>
<a class="topNavLink topNavLink--accent" href="https://www.techworld.com/partner-zone/" title="Partner zone">Partner Zone</a>
</li>
<li class="cmpSettings cmpReshowLink" style="display:none"><!--injected--></li>
<li id="mobileUserLinksHolder" class="mobileUserLinks mobileOnly">
<div class="user-links__block"></div>
</li>
<li class="social--hamburger">
<ul class="social-connect social">
<li class="tw"><a class="social__link--twitter" href="https://twitter.com/TechworldNews" rel="nofollow" target="_blank" title="Follow Techworld on Twitter" >tw</a></li>
<li class="in"><a class="social__link--linkedin" href="https://www.linkedin.com/company/techworld" rel="nofollow" target="_blank" title="Techworld on Linked In">in</a></li>
<li class="fb"><a class="social__link--facebook" href="https://www.facebook.com/TechworldUK" rel="nofollow" target="_blank" title="Techworld on Facebook">fb</a></li>
<a href="https://www.techworld.com/newsletters/" class="button--twplus--top-nav"><span>JOIN </span><span class="twplus-logo--top-nav">TW | Plus</span></a>
</ul>
</li>
</ul>
<div class="header-section__side-mod">
<div id="topSearchContainer" class="header-section__search-container">
<div>
<gcse:searchbox-only></gcse:searchbox-only>
</div>
<script>
setTimeout(function(){
$('#topSearchContainer .gsc-input input.gsc-input').attr('placeholder','Search');
}
, 3000);
</script>
</div>
<div class="header-section__social--sticky">
<ul class="social-connect social">
<li class="tw"><a class="social__link--twitter" href="https://twitter.com/TechworldNews" rel="nofollow" target="_blank" title="Follow Techworld on Twitter" >tw</a></li>
<li class="in"><a class="social__link--linkedin" href="https://www.linkedin.com/company/techworld" rel="nofollow" target="_blank" title="Techworld on Linked In">in</a></li>
<li class="fb"><a class="social__link--facebook" href="https://www.facebook.com/TechworldUK" rel="nofollow" target="_blank" title="Techworld on Facebook">fb</a></li>
<a href="https://www.techworld.com/newsletters/" class="button--twplus--top-nav"><span>JOIN </span><span class="twplus-logo--top-nav">TW | Plus</span></a>
</ul>
</div>
<button id="mobileSearchIcon" type="button" role="button" aria-label="Toggle Search Bar"></button>
</div>
</nav>
</header>
</div>
</section>
</div>
<div id="wrapper" >
<div id="fourXone-pos1" class="adUnitContainer fourXone">
<script type="text/javascript">
var id = 'fourXone-pos1';
var type = 'fourXone';
if(adConfig.debug)console.log('ad.cfm id = ',id,' type = ',type);
if(type === 'mpu' && Device.isMobile && adConfig.mpuCount < 2){
adConfig.mpuCount += 1;
if(adConfig.debug)console.log('ad.cfm - adConfig.mpuCount',adConfig.mpuCount,'adType','fourXone','Device.isMobile',Device.isMobile);
googletag.cmd.push(function(){
var id = 'fourXone-pos1';
if (id in adConfig.adsToRefresh) {
if(adConfig.debug)console.log('ad.cfm - rendering ad id = ' + id);
googletag.display(id);
}
});
}else if(type === 'mpu' && Device.isMobile && adConfig.mpuCount >= 2){
if(adConfig.debug)console.log('nothing');
}else{
if(adConfig.debug)console.log('ad.cfm - adConfig.mpuCountX',adConfig.mpuCount,'adType','fourXone','Device.isMobile',Device.isMobile);
googletag.cmd.push(function(){
var id = 'fourXone-pos1';
if (id in adConfig.adsToRefresh) {
if(adConfig.debug)console.log('ad.cfm - rendering ad id = ' + id);
googletag.display(id);
}
});
}
</script>
</div>
<div class="topLB" id="topLB1">
<section id="topLeaderboard" class="leaderboardHolder">
<div class="adContainer leaderboard">
<div id="leaderboard-pos1" class="adUnitContainer leaderboard">
<script type="text/javascript">
var id = 'leaderboard-pos1';
var type = 'leaderboard';
if(adConfig.debug)console.log('ad.cfm id = ',id,' type = ',type);
if(type === 'mpu' && Device.isMobile && adConfig.mpuCount < 2){
adConfig.mpuCount += 1;
if(adConfig.debug)console.log('ad.cfm - adConfig.mpuCount',adConfig.mpuCount,'adType','leaderboard','Device.isMobile',Device.isMobile);
googletag.cmd.push(function(){
var id = 'leaderboard-pos1';
if (id in adConfig.adsToRefresh) {
if(adConfig.debug)console.log('ad.cfm - rendering ad id = ' + id);
googletag.display(id);
}
});
}else if(type === 'mpu' && Device.isMobile && adConfig.mpuCount >= 2){
if(adConfig.debug)console.log('nothing');
}else{
if(adConfig.debug)console.log('ad.cfm - adConfig.mpuCountX',adConfig.mpuCount,'adType','leaderboard','Device.isMobile',Device.isMobile);
googletag.cmd.push(function(){
var id = 'leaderboard-pos1';
if (id in adConfig.adsToRefresh) {
if(adConfig.debug)console.log('ad.cfm - rendering ad id = ' + id);
googletag.display(id);
}
});
}
</script>
</div>
</div>
</section>
</div>
<div id="sbTrigger"></div>
<div class="primary defaultLayout">
<main class="mainContent">
<article id="loadArticle_0" class="article-single article-single--block singleArticle" data-index="0" itemscope itemtype="http://schema.org/NewsArticle">
<div class="googleThinHorizontalAdsContainer">
<!-- TW_Breadcrumb_nonUK_created 020318 -->
<ins class="adsbygoogle"
style="display:none; margin-bottom:10px; margin-top:10px; height:15px;"
data-ad-client="ca-pub-6768877878518502"
data-ad-slot="3598491900"
data-ad-format="link"></ins>
<script>
window.idguk = window.idguk || {};
window.idguk.cmp = window.idguk.cmp || {};
(function(require){
//if no cmp detected - fallback
if(typeof window.idguk.cmp.adsense === 'undefined'){
require(['jquery', 'jstorage'], function($) {
window.$geoLocationDef.done(function(){
var countryCode = $.jStorage.get('GEO_LOC_DATA').countryCode;
if(countryCode.toLowerCase() !== 'gb' ){
var ga = document.createElement('script');
ga.type = 'text/javascript';
ga.async = true;
ga.src = "//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s);
$(".adsbygoogle").css("display", "block");
(adsbygoogle = window.adsbygoogle || []).push({});
}
});
});
}
})(typeof idguk.require !== 'undefined' ? idguk.require : require);
</script>
</div>
<nav class="traceNav">
<ul class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a title="Go to the Homepage" href="https://www.techworld.com/" itemprop="item"><span itemprop="name">Home</span></a>
<meta itemprop="position" content="1" >
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://www.techworld.com/news/" title="Go to News"><span itemprop="name">News</span></a>
<meta itemprop="position" content="2">
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/news/startups/" title="Go to Startups News"><span itemprop="name">Startups News</span></a>
<meta itemprop="position" content="3">
</li>
</ul>
</nav>
<article>
<h1 itemprop="headline">UK tech unicorns ask chancellor for access to emergency loans</h1>
<h3 class="description" itemprop="description">The 'unicorn letter', sent by some of the best-funded private technology companies in the country, asks the chancellor to form an urgent taskforce to give them access to government-backed lending schemes during the pandemic</h3>
<div class="metaArticleContainer">
<figure class="authorThumbSmall">
<a href="https://www.techworld.com/author/scott-carey/"><img src="https://www.techworld.com/cmsdata/author/3628819/scott-tw_thumb100.jpg" alt="Scott Carey"></a>
<div class="tooltipBd itemWrap">
<div class="media">
<a href="https://www.techworld.com/author/scott-carey/" class="thumb">
<img src="https://www.techworld.com/cmsdata/author/3628819/scott-tw_thumb100.jpg" alt="Scott Carey">
</a>
<section class="bd">
<h4><a href="https://www.techworld.com/author/scott-carey/">Scott Carey</a></h4>
<p>Scott is the Group Editor for B2B titles at IDG UK.</p>
<ul class="socialConnectAuthor">
<li class="rss"><a href="https://www.techworld.com/author/scott-carey/rss" target="_blank" rel="nofollow" title="Get Scott's articles via RSS" >&nbsp;</a></li>
<li class="tw"><a href="https://twitter.com/scarey102" target="_blank" rel="me nofollow" title="See Scott's latest tweets" >&nbsp;</a></li>
<li class="in"><a href="https://uk.linkedin.com/pub/scott-carey/25/b02/262" target="_blank" rel="me nofollow" title="See Scott on Linked In" >&nbsp;</a></li>
<li class="mail"><a href="/cdn-cgi/l/email-protection#384b5b574c4c675b594a5d4178515c5f165b57164d53074b4d5a525d5b4c057b57564c595b4c185e4a5755186c5d5b504f574a545c" title="Send Scott an Email">&nbsp;</a></li>
</ul>
</section>
</div>
</div>
</figure>
<span itemprop="author">By
<a href="https://www.techworld.com/author/scott-carey/" rel="author" title="see more by scott carey">Scott Carey</a>
</span>
<span><time class="dateCreated" itemprop="datePublished" datetime="2020-04-09T10:17:00Z"><span class="divBar">|</span> Apr 09, 2020</time></span>
<meta itemprop="dateModified" content="2020-04-09T10:50:10Z"/>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Techworld"/>
<div itemprop="logo" itemscope itemType="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.techworld.com/graphics/pub-logo.png"/>
</div>
</div>
<meta itemprop="mainEntityOfPage" content="https://www.techworld.com/news/startups/tech-unicorns-ask-chancellor-for-access-emergency-loans-3785963/"/>
<span>
<span class="source" itemprop="creator" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Techworld" />
</span>
</span>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(function () {
var f = function(evt){
var authorName = 'Scott Carey';
var featureCategoryName = 'News';
var itemType = 'Feature';
var service = $(evt.target).text();
var eventLabel = service+','+authorName+','+itemType+','+featureCategoryName;
var shareUrl = '';
var shareText = $(this).attr('st_title');
switch ($(this)[0].id){
case 'st_twitter':
shareUrl = 'https://twitter.com/intent/tweet?text=' + shareText + '&via=techworldnews' + '&url=' + $(location).attr('href');
break;
case 'st_facebook':
shareUrl = 'https://www.facebook.com/sharer/sharer.php?&u=' + $(location).attr('href');
break;
case 'st_linkedin':
shareUrl = 'http://www.linkedin.com/shareArticle?mini=true&title=' + shareText + '&url=' + $(location).attr('href');
var desc = $('meta[name=description]').attr("content");
if(typeof desc === 'string'){
shareUrl = shareUrl + '&summary=' + desc;
}
break;
case 'st_googleplus':
shareUrl = 'https://plus.google.com/share?url='+ $(location).attr('href');
break;
default:
break;
}
$('#shareUrl').attr('href',shareUrl);
$('#shareUrl')[0].click();
//console.log('social icons click',eventLabel);
dataLayer.push({'event':'GAevent', 'eventCategory':'User Activity', 'eventAction':'Shared','eventLabel':eventLabel});
}
$(function() {
$('.shareIcon').on("click", f);
});
}());
</script>
<section class="helpIcons">
<p>Share </p>
<a id="shareUrl" target="_blank" href=""></a>
<span id="st_twitter" class="st_twitter_custom shareIcon text-hide" st_title="UK+tech+unicorns+ask+chancellor+for+access+to+emergency+loans">Twitter</span>
<span id="st_facebook" class="st_facebook_custom shareIcon text-hide" st_title="UK+tech+unicorns+ask+chancellor+for+access+to+emergency+loans">Facebook</span>
<span id="st_linkedin" class="st_linkedin_custom shareIcon text-hide" st_title="UK+tech+unicorns+ask+chancellor+for+access+to+emergency+loans">LinkedIn</span>
</section>
<section id="articleBody" class="articleBody" itemprop="articleBody">
<p>The leaders of some of the UK's most successful technology startups sent a letter to the chancellor Rishi Sunak yesterday claiming that they are being left behind by his various government-backed business interruption schemes, announced as a result of the COVID-19 global pandemic.</p> 
<p class="p2">The 12 executives have asked the chancellor to "urgently set up a taskforce meeting of leading tech businesses to work with you and your officials to find a way for high-growth tech companies to be able to access the lending schemes you have already established or new schemes if necessary." You can read the letter in full <a rel="nofollow" target="_blank" href="https://twitter.com/ruskin147/status/1248010310939594752">here</a>.</p> 
<header class="articleHeader"> 
<figure> 
<img src="https://www.techworld.com/cmsdata/features/3785963/unicorn_-_niall_majury_thumb800.jpg" alt="iStock"> 
<figcaption>
iStock
</figcaption> 
</figure> 
</header> 
<div id="jsad-91ac88b475b44c16b645f2ca14d2d000" class="jsAdContainer"> 
<script type="text/javascript">
window.idguk = window.idguk || {};
(function(require){
require(['jquery', 'insertAd'], function($, insertAd){
$(document).ready(function(){
var doLoadAd = function(){
if(''.length > 0){
insertAd($('#jsad-91ac88b475b44c16b645f2ca14d2d000 script').get(0), 'lbMisc1', '');
}else if($('body').is('.article.feature')){
insertAd($('#jsad-91ac88b475b44c16b645f2ca14d2d000 script').get(0), 'lbMisc1', 'btf', 1);
}else{
insertAd($('#jsad-91ac88b475b44c16b645f2ca14d2d000 script').get(0), 'lbMisc1');
}
};
require(['isElementPartInViewport'], function(isElementPartInViewport){
if(isElementPartInViewport($('#jsad-91ac88b475b44c16b645f2ca14d2d000'))){
doLoadAd();
return;
}
var onScroll = function(){
if(isElementPartInViewport($('#jsad-91ac88b475b44c16b645f2ca14d2d000'))){
doLoadAd();
$(window).off('scroll', null, onScroll);
}
};
$(window).on('scroll', null, null, onScroll);
});
});
});
})(typeof idguk.require !== 'undefined' ? idguk.require : require);
</script> 
</div> 
<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject"> 
<meta itemprop="url" content="https://www.techworld.com/cmsdata/features/3785963/unicorn_-_niall_majury_thumb900_1-1.jpg"> 
</div> 
<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject"> 
<meta itemprop="url" content="https://www.techworld.com/cmsdata/features/3785963/unicorn_-_niall_majury_thumb1200_4-3.jpg"> 
</div> 
<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject"> 
<meta itemprop="url" content="https://www.techworld.com/cmsdata/features/3785963/unicorn_-_niall_majury_thumb1200_16-9.jpg"> 
</div> 
<p>The letter has been signed by founders including Ali Parsa of GP app Babylon Health, Hayden Wood of renewable energy provider Bulb, Poppy Gustafsson at cybersecurity darling Darktrace, Herman Narula of Softbank-backed Improbable, Azmat Yusuf of Citymapper, and Will Shu of Deliveroo, the food delivery service which is <a rel="nofollow" target="_blank" href="https://www.thedrum.com/news/2020/03/10/deliveroo-and-netflix-experience-coronavirus-boost">booming</a> during the pandemic.</p> 
<p class="p2"><b>Read next: </b><a href="https://www.techworld.com/startups/british-startups-locked-out-of-covid-19-business-continuity-schemes-3785714/"><b>British startups locked out of COVID-19 business continuity schemes</b></a></p> 
<p class="p2">Many of the signatures come from well-funded so-called '<a href="https://www.techworld.com/picture-gallery/startups/who-are-uks-unicorns-how-did-they-reach-their-valuations-3687718/">unicorn</a>' status companies, which have reached a private valuation of at least $1 billion, but&nbsp;any connection&nbsp;between them&nbsp;is less clear.&nbsp;</p> 
<p class="p2">The likes of AI services startup Faculty (which raised $10.3 million in November last year while profitable, according to Pitchbook), Five AI (which raised £41 million in March) and crypto exchange Blockchain (£70 million in funding, according to Crunchbase) have raised far less funding than other signatories of the letter.</p> 
<div id="inArticleRelated-C8CE7D54-D7B3-4AAA-89F20DA9B05FB8F5" class="related--in-article inArticleRelatedList inArticleRelatedList--1"> 
<div id="inArticleRelated" class="related__block"> 
<h3 class="crossHead"></h3> 
<script>
window.idguk = window.idguk || {};
(function(require){
require(['jquery'], function($) {
$(document).ready(function(){
$('#inArticleRelated-C8CE7D54-D7B3-4AAA-89F20DA9B05FB8F5').find('h3').hide();
});
});
})(typeof idguk.require !== 'undefined' ? idguk.require : require);
</script> 
<aside class="inBodyContent inBodyContent--left"> 
<div id="outbrain-D912F4A1-D2A2-4161-B20BE34E555FB6ED" class="outbrain-widget"> 
<div class="OUTBRAIN" data-is-aysnc="false" data-src="https://www.techworld.com/news/startups/tech-unicorns-ask-chancellor-for-access-emergency-loans-3785963/" data-widget-id="AR_2" data-ob-template="B2BIDGUK"></div> 
</div> 
</aside> 
<div id="jsad-90cc95167bea4135a92ee28db12d93cc" class="inBodyMpu"> 
<script type="text/javascript">
window.idguk = window.idguk || {};
(function(require){
require(['jquery', 'insertAd'], function($, insertAd){
$(document).ready(function(){
var doLoadAd = function(){
if(''.length > 0){
insertAd($('#jsad-90cc95167bea4135a92ee28db12d93cc script').get(0), 'mpu', '');
}else if($('body').is('.article.feature')){
insertAd($('#jsad-90cc95167bea4135a92ee28db12d93cc script').get(0), 'mpu', 'btf', 1);
}else{
insertAd($('#jsad-90cc95167bea4135a92ee28db12d93cc script').get(0), 'mpu');
}
};
require(['isElementPartInViewport'], function(isElementPartInViewport){
if(isElementPartInViewport($('#jsad-90cc95167bea4135a92ee28db12d93cc'))){
doLoadAd();
return;
}
var onScroll = function(){
if(isElementPartInViewport($('#jsad-90cc95167bea4135a92ee28db12d93cc'))){
doLoadAd();
$(window).off('scroll', null, onScroll);
}
};
$(window).on('scroll', null, null, onScroll);
});
});
});
})(typeof idguk.require !== 'undefined' ? idguk.require : require);
</script> 
</div> 
</div> 
</div> 
<p class="p2">Being unprofitable means many of these firms won't qualify for corporate finance loans but are too big to qualify for small business relief. This includes the chancellor's COVID Corporate Financing Facility (CCFF), Coronavirus Large Business Interruption Loan Scheme (CLBILS) and Coronavirus Business Interruption Loan Scheme (CBILS).</p> 
<p class="p2">"Unfortunately, the COVID-19 lending schemes you have put in place benefit established firms and do not help companies of the future such as ours," the executives jointly wrote.</p> 
<p>"The businesses we run serve millions of customers across the UK, and overseas. We are stepping up to help the country at this difficult time by helping tens of thousands of small businesses to continue operating, helping vulnerable customers get essential services and <a href="https://www.techworld.com/apps-wearables/babylon-health-releases-coronavirus-care-assistant-3784838/">using innovative technology to give the NHS better tools to tackle the pandemic</a>."</p> 
<p>The Treasury has said it is currently investigating ways it can work with the UK's venture capital firms to find ways to ease cash-flow issues for companies in the high-growth technology sector.</p> 
<p>A Treasury spokesperson said: “The tech sector is a central pillar of the UK economy, and we recognise there are significant cash-flow challenges for high growth and early stage technology companies. We are working urgently in government and with the venture capital finance sector to assess these issues and consider how to best support them.”</p> 
<h2 class="p2"><b>Meet the unicorns</b></h2> 
<p class="p2">Despite&nbsp;being loss making many of these firms will still have significant runway during a recent boom in startup funding – more than £10 billion last year according to <a rel="nofollow" target="_blank" href="https://technation.io/news/2019-a-record-year-for-uk-tech/">Tech Nation</a> – unlike smaller firms that are reliant on physical events or visits to their premises to drive cash flow.</p> 
<div id="inArticleRelated-ED69ED08-7ACD-4123-953EE19460BF3DDD" class="related--in-article inArticleRelatedList inArticleRelatedList--2"> 
<div id="inArticleRelated" class="related__block"> 
<h3 class="crossHead"></h3> 
<ul class="related__list--in-article inArticleRelatedList related__list--show-4" style="display:none;"></ul> 
<div id="jsad-300b72c0ac4e4ad2a7c48fded909f19b" class="inBodyMpu"> 
<script type="text/javascript">
window.idguk = window.idguk || {};
(function(require){
require(['jquery', 'insertAd'], function($, insertAd){
$(document).ready(function(){
var doLoadAd = function(){
if(''.length > 0){
insertAd($('#jsad-300b72c0ac4e4ad2a7c48fded909f19b script').get(0), 'mpu', '');
}else if($('body').is('.article.feature')){
insertAd($('#jsad-300b72c0ac4e4ad2a7c48fded909f19b script').get(0), 'mpu', 'btf', 1);
}else{
insertAd($('#jsad-300b72c0ac4e4ad2a7c48fded909f19b script').get(0), 'mpu');
}
};
require(['isElementPartInViewport'], function(isElementPartInViewport){
if(isElementPartInViewport($('#jsad-300b72c0ac4e4ad2a7c48fded909f19b'))){
doLoadAd();
return;
}
var onScroll = function(){
if(isElementPartInViewport($('#jsad-300b72c0ac4e4ad2a7c48fded909f19b'))){
doLoadAd();
$(window).off('scroll', null, onScroll);
}
};
$(window).on('scroll', null, null, onScroll);
});
});
});
})(typeof idguk.require !== 'undefined' ? idguk.require : require);
</script> 
</div> 
</div> 
<script type="text/javascript">
window.idguk = window.idguk || {};
(function(require){
require(['jquery', 'underscore'], function($, _){
var $related = $('#inArticleRelated-ED69ED08-7ACD-4123-953EE19460BF3DDD'),
$list = $related.find('.related__list--in-article'),
$ad = $related.find('.inBodyMpu');
if($related.length > 1 && $ad.length > 1){
return;
}
var checkAdSize = _.throttle(function(){
console.log('checkAdSize called', $ad.height());
var isDblMpu = $ad.height() > 500;
$list.toggleClass('related__list--show-4', !isDblMpu);
}, 1000, {leading: false});
if(window.MutationObserver){
// create an observer instance
var observer = new MutationObserver(checkAdSize);
// configuration of the observer:
var config = { attributes: false, childList: true, subtree: true };
// pass in the target node, as well as the observer options
observer.observe($ad.get(0), config);
}else{
setInterval(checkAdSize, 5000);
}
});
require(['jquery', 'insertAd', 'jstorage'], function($, insertAd) {
var TOTAL_UNITS = 4;
var EDITORIAL_UNITS = 4;
var containerElId = 'inArticleRelated-ED69ED08-7ACD-4123-953EE19460BF3DDD';
var containerEl = $('#'+containerElId);
var listEl = $('#'+containerElId+' ul');
var articles = [{"isSponsored":0,"trackingImageTag":"","headline":"British startups locked out of COVID-19 business continuity schemes","link":"https://www.techworld.com/startups/british-startups-locked-out-of-covid-19-business-continuity-schemes-3785714/","imageLink":"https://www.techworld.com/cmsdata/features/3785714/pound_sterling_getty_user_mario_guti_thumb230.jpg"},{"isSponsored":0,"trackingImageTag":"","headline":"Babylon Health releases coronavirus Care Assistant","link":"https://www.techworld.com/apps-wearables/babylon-health-releases-coronavirus-care-assistant-3784838/","imageLink":"https://www.techworld.com/cmsdata/features/3784838/babylon_health_coronavirus_assistant_app_supplied_art_thumb230.png"},{"isSponsored":0,"trackingImageTag":"","headline":"How the 2020 budget will impact UK tech","link":"https://www.techworld.com/business/uk-budget-impact-tech-industry-in-x-ways-3783635/","imageLink":"https://www.techworld.com/cmsdata/features/3783635/gettyimages-184973453-stocknshares_thumb230.jpg"},{"isSponsored":0,"trackingImageTag":"","headline":"What the UK tech industry thinks of the 'unicorn visa'","link":"https://www.techworld.com/startups/what-uk-tech-industry-thinks-of-unicorn-visa-3701443/","imageLink":"https://www.techworld.com/cmsdata/features/3701443/unicorn_-_niall_majury_thumb230.jpg"},{"isSponsored":0,"trackingImageTag":"","headline":"How are UK tech startups helping fight coronavirus?","link":"https://www.techworld.com/startups/how-are-tech-startups-helping-fight-coronavirus-3785329/","imageLink":"https://www.techworld.com/cmsdata/features/3785329/coronavirus_covid_19_getty_images_credit_4x_image_thumb230.jpg"},{"isSponsored":0,"trackingImageTag":"","headline":"Debt financing options for UK startups","link":"https://www.techworld.com/startups/debt-funding-options-for-uk-startups-3699032/","imageLink":"https://www.techworld.com/cmsdata/features/3699032/money_1600_thumb230.jpg"},{"isSponsored":0,"trackingImageTag":"","headline":"The top 10 VC deals in the UK in 2015","link":"https://www.techworld.com/startups/top-10-vc-deals-in-uk-in-2015-3632965/","imageLink":"https://www.techworld.com/cmsdata/features/3632965/funding_circle_thumb230.jpg"},{"isSponsored":0,"trackingImageTag":"","headline":"IT trade body calls for tax breaks for tech mentors","link":"https://www.techworld.com/news/startups/it-trade-body-calls-for-tax-breaks-for-tech-mentors-3435775/","imageLink":"https://www.techworld.com/cmsdata/features/3435775/Government_2_thumb230.jpg"}];//editorial articles
window.$geoLocationDef.done(function(){
var countryCode = $.jStorage.get('GEO_LOC_DATA').countryCode;
var isPromoted = (TOTAL_UNITS) == 0;//is it promoted
var title = isPromoted ? "Promoted" : 'Related';
containerEl.find('h3').text(title);//set the title
//editorial units
var articleIndex = 0 + 0;
for(var i = 0; i < TOTAL_UNITS; ++i){
if(articles.length <= articleIndex){
if(true){
listEl.append('<li class="related__list-el related__list-el--empty"></li>');
continue;
}
break;
}
var article = articles[articleIndex];
var	articleHtml = ''
+'<a href="'+article.link+'">'
+	'<div><img src="'+article.imageLink+'" width="100"></div>'+article.headline
+'</a>';
listEl.prepend('<li class="related__list-el">'+articleHtml+'</li>');
articleIndex++;
}
listEl.show();//show unit
});
});
})(typeof idguk.require !== 'undefined' ? idguk.require : require);
</script> 
</div> 
<p class="p2">AI chipmaker Graphcore, which signed the letter under the name of CEO and cofounder Nigel Toon, raised $150 million at a $1.95 billion valuation in February this year from the likes of Baillie Gifford, Mayfair Equity Partners and M&amp;G Investments. Improbable, which builds massive online worlds for the games sector, made headlines in 2017 when it raised $502 million in a Series B round led by Softbank.</p> 
<p class="p2">In its most recent <a rel="nofollow" target="_blank" href="https://beta.companieshouse.gov.uk/company/09229684/filing-history">annual report</a>, Babylon CEO Ali Parsadoust wrote: "In August 2019 the Group secured funding of $380m from numerous investors as a result of a Series C investment round. During the current year and subsequent to the year end the group has also signed a number of major contracts, some of which, include a prepaid component.</p> 
<p class="p2">"Consequently, the directors are confident that the company will have sufficient funds to continue to meet its liabilities as they fall due for at least 12 months from the date of approval of the financial statements and therefore have prepared the financial statements on a going concern basis."</p> 
<p class="p2">Far from furloughing staff, companies like <a rel="nofollow" target="_blank" href="https://careers.deliveroo.co.uk/">Deliveroo</a>, <a rel="nofollow" target="_blank" href="https://www.babylonhealth.com/careers-hub/vacancies">Babylon</a> and <a rel="nofollow" target="_blank" href="https://www.graphcore.ai/jobs">Graphcore</a>&nbsp;appear to&nbsp;still be hiring for up to hundreds of open positions.</p> 
<p class="p2">“Our sector will be crucial to helping the UK economy bounce back quickly after the pandemic. However, it has not yet received government support, unlike our competitors in France and Germany," the letter adds.</p>
</section>
</article>
<aside id="articleAsideContainer" class="articleAsideContainer">
<ul class="tags">
<li><a href="https://www.techworld.com/startups/">Startups</a></li>
</ul>
</aside>
<section class="helpIcons">
<p>Share </p>
<a id="shareUrl" target="_blank" href=""></a>
<span id="st_twitter" class="st_twitter_custom shareIcon text-hide" st_title="UK+tech+unicorns+ask+chancellor+for+access+to+emergency+loans">Twitter</span>
<span id="st_facebook" class="st_facebook_custom shareIcon text-hide" st_title="UK+tech+unicorns+ask+chancellor+for+access+to+emergency+loans">Facebook</span>
<span id="st_linkedin" class="st_linkedin_custom shareIcon text-hide" st_title="UK+tech+unicorns+ask+chancellor+for+access+to+emergency+loans">LinkedIn</span>
</section>
<div class="related--after-article related--show-2 nextPrevArticle">
<div id="jsad-d5bf23890ce34f4a833df2ea45bb8193" class="inBodyMpu">
<script type="text/javascript">
window.idguk = window.idguk || {};
(function(require){
require(['jquery', 'insertAd'], function($, insertAd){
if($(window).width() >= window.breakpoints.phone){
return;
}
$(document).ready(function(){
var doLoadAd = function(){
if(''.length > 0){
insertAd($('#jsad-d5bf23890ce34f4a833df2ea45bb8193 script').get(0), 'mpuSmall', '');
}else if($('body').is('.article.feature')){
insertAd($('#jsad-d5bf23890ce34f4a833df2ea45bb8193 script').get(0), 'mpuSmall', 'btf', 1);
}else{
insertAd($('#jsad-d5bf23890ce34f4a833df2ea45bb8193 script').get(0), 'mpuSmall');
}
};
require(['isElementPartInViewport'], function(isElementPartInViewport){
if(isElementPartInViewport($('#jsad-d5bf23890ce34f4a833df2ea45bb8193'))){
doLoadAd();
return;
}
var onScroll = function(){
if(isElementPartInViewport($('#jsad-d5bf23890ce34f4a833df2ea45bb8193'))){
doLoadAd();
$(window).off('scroll', null, onScroll);
}
};
$(window).on('scroll', null, null, onScroll);
});
});
});
})(typeof idguk.require !== 'undefined' ? idguk.require : require);
</script>
</div>
<h4 class="crossHead relHead">"Recommended For You"</h4>
<a class="related__block--after-article" href="https://www.techworld.com/news/startups/it-trade-body-calls-for-tax-breaks-for-tech-mentors-3435775/" title="IT trade body calls for tax breaks for tech mentors">IT trade body calls for tax breaks for tech mentors</a>
<a class="related__block--after-article" href="https://www.techworld.com/startups/top-10-vc-deals-in-uk-in-2015-3632965/" title="The top 10 VC deals in the UK in 2015">The top 10 VC deals in the UK in 2015</a>
</div>
<div class="nativo-bottom-article-target"></div>
<div id="outbrain-D22CF9AE-C7F1-44DC-BC292CDAA2C19703" class="outbrain-widget">
<div class="OUTBRAIN" data-is-aysnc="false" data-src="https://www.techworld.com/news/startups/tech-unicorns-ask-chancellor-for-access-emergency-loans-3785963/" data-widget-id="AR_1" data-ob-template="B2BIDGUK"></div>
</div>
<section data-vr-zone="Latest Articles" class="contentWrapper latestNews" data-page="1">
<div id="geo-uk7F41A661-CF01-4D3B-BC6C70638398AEFB">
<h3 class="crossHead darkBlue ">Latest UK
</h3>
<style>
ul.listing li.sponsored {
background-color:#ebebeb;
}
ul.listing li.sponsored .tags li:first-child{
background-color:#ebebeb;
border: 1px solid #45BCDD;
}
</style>
<section class="module" >
<ul class="listing gridView geo-uk">
<li class="media">
<a href="https://www.techworld.com/picture-gallery/tech-innovation/5-top-uses-of-3d-printing-3666509/" class="thumb">
<figure >
<img data-src="https://www.techworld.com/cmsdata/slideshow/3666509/creative-startup-business-team-working-by-3d-printer-picture-id466880976_thumb230.jpg" class="lz" alt="creative startup business team working by 3d printer picture id466880976" />
<noscript>
<img src="https://www.techworld.com/cmsdata/slideshow/3666509/creative-startup-business-team-working-by-3d-printer-picture-id466880976_thumb230.jpg" alt="creative startup business team working by 3d printer picture id466880976" />
</noscript>
</figure>
</a>
<article class="bd">
<h2 class="headline"><a href="https://www.techworld.com/picture-gallery/tech-innovation/5-top-uses-of-3d-printing-3666509/" title="8 ways 3D printing is being used today">8 ways 3D printing is being used today</a></h2>
<p class="strapline">Here are some of the top industries deploying 3D printing to respond to defined business problems</p>
</article>
</li>
<li class="media">
<a href="https://www.techworld.com/news/startups/tech-unicorns-ask-chancellor-for-access-emergency-loans-3785963/" class="thumb">
<picture>
<img src="https://www.techworld.com/cmsdata/features/3785963/unicorn_-_niall_majury_thumb100.jpg" data-src="https://www.techworld.com/cmsdata/features/3785963/unicorn_-_niall_majury_thumb336.jpg" class="lz" alt="unicorn niall majury" />
</picture>
<noscript>
<img src="https://www.techworld.com/cmsdata/features/3785963/unicorn_-_niall_majury_thumb336.jpg" class="lz" alt="unicorn niall majury" />
</noscript>
</a>
<article class="bd">
<h2 class="headline"><a href="https://www.techworld.com/news/startups/tech-unicorns-ask-chancellor-for-access-emergency-loans-3785963/">Tech unicorns ask chancellor for access to emergency loans</a></h2>
<p class="strapline">The letter asks Rishi Sunak for access to government-backed lending schemes during the pandemic</p>
</article>
</li>
</ul>
</section>
<br>
</div>
<div id="geo-non-uk7F41A661-CF01-4D3B-BC6C70638398AEFB" style="display:none;">
<h3 class="crossHead darkBlue ">Latest UK
</h3>
<style>
ul.listing li.sponsored {
background-color:#ebebeb;
}
ul.listing li.sponsored .tags li:first-child{
background-color:#ebebeb;
border: 1px solid #45BCDD;
}
</style>
<section class="module" >
<ul class="listing gridView geo-non-uk">
</ul>
</section>
<br>
</div>
</section>
<script id="B4613F94-BEF2-4388-8B46D68FDFF1B223">
window.idguk = window.idguk || {};
(function(require){
require(['insertAd'], function(insertAd){
var $lbPh = $('#B4613F94-BEF2-4388-8B46D68FDFF1B223');
insertAd($lbPh,'smallLeaderboard');
});
})(typeof idguk.require !== 'undefined' ? idguk.require : require);
</script>
<footer id="articleBtm">
<h3 class="crossHead darkBlue article-single__loading" id="articleEnd_0">
<span class="">Next Article</span>
</h3>
</footer>
</article>
<div id="dynamicArticleContainer">
<div id="loadArticle_1" data-index="1" class="article-single article-single--block article-single--dynamic singleArticle dynamicArticle"></div>
</div>
<script>
var isCommercial = false;
var assocChannelIds = ["17"];//array
var careerId = "3532739";
window.idguk = window.idguk || {};
(function(require){
require(['LoadArticle'], function(LoadArticle) {
var itemTypeId = 4
,aId = 3785963
,cId = 17
,fCId = 1
,partnerZoneId = -1;
LoadArticle(itemTypeId,aId,cId,fCId,isCommercial, assocChannelIds, careerId, partnerZoneId);
});
require(['inArticleAds'], function(inArticleAds){
inArticleAds({
'isComtent': false
, 'showConnatix': true
});
});
})(typeof idguk.require !== 'undefined' ? idguk.require : require);
</script>
</main>
<aside id="rhc" class="rhc sideContent">
<div data-ga="sb" style="overflow: hidden;">
<h3 class="crossHead">Promoted</h3>
<div id="outbrain-653AF4B7-5FBE-4554-B20C2CDBDBD7B81A" class="outbrain-widget">
<div class="OUTBRAIN" data-is-aysnc="false" data-src="https://www.techworld.com/news/startups/tech-unicorns-ask-chancellor-for-access-emergency-loans-3785963/" data-widget-id="SB_1" data-ob-template="B2BIDGUK"></div>
</div>
<div id="sideMod_nativo"></div>
</div>
<div class="module stickySide" >
<section class="mpuHolder">
<div class="adContainer mpu">
<div class="adLabel">Advertisement</div>
<div id="fixedSidebarMpu-pos1" class="adUnitContainer fixedSidebarMpu">
<script type="text/javascript">
var id = 'fixedSidebarMpu-pos1';
var type = 'fixedSidebarMpu';
if(adConfig.debug)console.log('ad.cfm id = ',id,' type = ',type);
if(type === 'mpu' && Device.isMobile && adConfig.mpuCount < 2){
adConfig.mpuCount += 1;
if(adConfig.debug)console.log('ad.cfm - adConfig.mpuCount',adConfig.mpuCount,'adType','fixedSidebarMpu','Device.isMobile',Device.isMobile);
googletag.cmd.push(function(){
var id = 'fixedSidebarMpu-pos1';
if (id in adConfig.adsToRefresh) {
if(adConfig.debug)console.log('ad.cfm - rendering ad id = ' + id);
googletag.display(id);
}
});
}else if(type === 'mpu' && Device.isMobile && adConfig.mpuCount >= 2){
if(adConfig.debug)console.log('nothing');
}else{
if(adConfig.debug)console.log('ad.cfm - adConfig.mpuCountX',adConfig.mpuCount,'adType','fixedSidebarMpu','Device.isMobile',Device.isMobile);
googletag.cmd.push(function(){
var id = 'fixedSidebarMpu-pos1';
if (id in adConfig.adsToRefresh) {
if(adConfig.debug)console.log('ad.cfm - rendering ad id = ' + id);
googletag.display(id);
}
});
}
</script>
</div>
</div>
</section>
</div>
</aside>
</div>
</div>
<div class="ad-container">
<section id="waWrapper" class="wa-container">
<div id="sixFortyXFourEighty-pos1" class="adUnitContainer sixFortyXFourEighty">
<script type="text/javascript">
var id = 'sixFortyXFourEighty-pos1';
var type = 'sixFortyXFourEighty';
if(adConfig.debug)console.log('ad.cfm id = ',id,' type = ',type);
if(type === 'mpu' && Device.isMobile && adConfig.mpuCount < 2){
adConfig.mpuCount += 1;
if(adConfig.debug)console.log('ad.cfm - adConfig.mpuCount',adConfig.mpuCount,'adType','sixFortyXFourEighty','Device.isMobile',Device.isMobile);
googletag.cmd.push(function(){
var id = 'sixFortyXFourEighty-pos1';
if (id in adConfig.adsToRefresh) {
if(adConfig.debug)console.log('ad.cfm - rendering ad id = ' + id);
googletag.display(id);
}
});
}else if(type === 'mpu' && Device.isMobile && adConfig.mpuCount >= 2){
if(adConfig.debug)console.log('nothing');
}else{
if(adConfig.debug)console.log('ad.cfm - adConfig.mpuCountX',adConfig.mpuCount,'adType','sixFortyXFourEighty','Device.isMobile',Device.isMobile);
googletag.cmd.push(function(){
var id = 'sixFortyXFourEighty-pos1';
if (id in adConfig.adsToRefresh) {
if(adConfig.debug)console.log('ad.cfm - rendering ad id = ' + id);
googletag.display(id);
}
});
}
</script>
</div>
</section>
</div>
<div id="sbTrigger"></div>
<aside class="siteFooter" data-ga="footer">
<section class="footer-content">
<div class="footer-content__column footer-content__column--connect">
<h3>Connect</h3>
<ul class="social-connect social">
<li class="tw"><a class="social__link--twitter" href="https://twitter.com/TechworldNews" rel="nofollow" target="_blank" title="Follow Techworld on Twitter" >tw</a></li>
<li class="in"><a class="social__link--linkedin" href="https://www.linkedin.com/company/techworld" rel="nofollow" target="_blank" title="Techworld on Linked In">in</a></li>
<li class="fb"><a class="social__link--facebook" href="https://www.facebook.com/TechworldUK" rel="nofollow" target="_blank" title="Techworld on Facebook">fb</a></li>
<a href="https://www.techworld.com/newsletters/" class="button--twplus--top-nav"><span>JOIN </span><span class="twplus-logo--top-nav">TW | Plus</span></a>
</ul>
<div>
<img src="/graphics/icons/svg/twLogoWhite.svg">
</div>
<div>
UK Tech Weekly Podcast: <a href="https://soundcloud.com/techweeklypodcastuk" target="_blank" title="Get this feed via Soundcloud">Soundcloud </a> / <a href="https://itunes.apple.com/gb/podcast/tech-weekly-podcast-uk/id1093424200" target="_blank" title="Get this feed via iTunes">iTunes</a>
</div>
</div>
<div class="footer-content__column footer-content__column--explore">
<h3>Explore</h3>
<div class="col2">
<a href="https://www.techworld.com/features/" title="Latest Features">Features</a>
<a href="https://www.techworld.com/analysis/" title="Latest Analysis">Analysis</a>
<a href="https://www.techworld.com/tutorial/" title="Latest Tutorials">Tutorials</a>
<a href="https://www.techworld.com/careers/" title="Latest Career Articles">Career</a>
<a href="https://www.techworld.com/resources/" title="Latest Galleries, White papers and Downloads">Resources</a>
<a href="https://www.techworld.com/picture-gallery/" title="Latest Galleries">Galleries</a>
<a href="https://www.techworld.com/resources/white-paper/" title="Latest technical White papers">White Papers</a>
<a href="https://www.techworld.com/author/" title="Techworld Authors">Techworld Authors</a>
</div>
</div>
<div class="footer-content__column footer-content__column--about" >
<h3>About</h3>
<div class="col2">
<a href="https://www.techworld.com/about/" title="Who are we?">About Us</a>
<a href="https://www.techworld.com/contact/" title="Contact us">Contact Us</a>
<a href="https://www.techworld.com/advertise/" title="Advertise with us">Advertise</a>
<a href="https://www.idg.co.uk/terms-and-conditions/" tile="Our Terms & Conditions" target="_blank" rel="nofollow">T's &amp; C's</a>
<a href="https://www.idg.co.uk/terms-and-conditions/privacy-policy/" title="Our Privacy Policy" target="_blank" rel="nofollow">Privacy Policy</a>
<a href="https://www.techworld.com/rss/" title="See what our RSS options are">RSS</a>
<a href="https://www.techworld.com/site-map/" title="Find your way around the site">Site Map</a>
<a href="https://www.idg.co.uk/terms-and-conditions/cookies/" title="See our Cookie Policy" target="_blank" rel="nofollow">Cookies</a>
</div>
</div>
</section>
<footer class="footer-copyright">
<img src="/graphics/icons/svg/IDGLogo.svg" alt="IDG Logo">
<span>&copy; Copyright 2020 IDG Communications Ltd. All Rights Reserved.</span>
</footer>
</aside>
<div class="pageEnd" style="display:none">
<script type="text/javascript" src="//s.skimresources.com/js/91802X1545674.skimlinks.js"></script>
<script type="text/javascript">
//skim links
if (typeof skimlinks !== 'undefined') {
var skimlinks_pub_id = '91802X1545674';
var skimlinks_exclude = Array('ad.uk.doubleclick.net', 'adserver.adtech.de');
var skimlinks_exrel = 'noskim';
skimlinks()
}
</script>
<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "6035308" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="//b.scorecardresearch.com/p?c1=2&c2=6035308&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<script>
//script to log clicks to ga automatically, requires positioning of data-ga=""attributes on selected areas
$('[data-ga] a').on('click',function(){
var el = $(this).closest('[data-ga]');
var linkText = $(this).attr('title') ? $(this).attr('title') : $(this).text();
var debug = false;
function f(s){
return s.replace(/[^a-zA-Z0-9_\- ]/gim,'');
}
var path = [];//the google analytics "path", look for only 2 levels to avoid clutter
if(el.size()===1){
path.push(el.data('ga'));
el = el.parent().closest('[data-ga]');
if(el.size()===1)path.push(el.data('ga'));
}
if(path.length > 0){
if(debug)console.log('GAevent',{'event':'GAevent', 'eventCategory':'Click', 'eventAction': path.reverse().join('/'), 'eventLabel': f(linkText)});
dataLayer.push({'event':'GAevent', 'eventCategory':'Click', 'eventAction': path.reverse().join('/'), 'eventLabel': f(linkText)});
}
if(debug)return false;
});
</script>
<script data-obct type="text/javascript">
/** DO NOT MODIFY THIS CODE**/
!function(_window, _document) {
//var OB_ADV_ID=['00311567606f148d52a139cf023b172c72','00741c9ed7c735c41f9bda47873d4c73ca'];
var OB_ADV_ID='00311567606f148d52a139cf023b172c72';
if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
obApi('track', 'PAGE_VIEW');
</script>
<script type="text/javascript">
/* <![CDATA[ */
if (typeof(pagearSmallImg) != "undefined") {
acoeSrc = "/views/structure/pageear/AC_OETags.js?";
pageEarSrc = "/views/structure/pageear/pageear.js?";
acoeScript = '<scr' + 'ipt type="text/javascript" src="'+acoeSrc+'"></scr' + 'ipt>';
pageEarScript = '<scr' + 'ipt type="text/javascript" src="'+pageEarSrc+'"></scr' + 'ipt>';
document.write(acoeScript);
document.write(pageEarScript);
}
/* ]]> */
</script>
<script type="text/javascript">
var _sf_async_config = { uid: 51485, domain: 'techworld.com', useCanonical: true };
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
};
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<script>
(function(d, s, host, ipid) {
var e = d.createElement(s);
e.type = 'application/javascript';
e.async = !0;
e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;
d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script', 'k.intellitxt.com', 90692);
</script>
<script type="text/javascript">
window.idguk = window.idguk || {};
(function(require){
require(['jquery'], function($){
$.ajax({
url: '/',
type: 'POST',
cache: false,
data: {
'event': 'Main.trackUserActions',
't': '44CC8BC9A698842B2A6CB4D68D9E91DD37D7BBCB6F7B9D8B31415CC953B4986F7415DDEDC21E36F306FA23E9C9140ED4CA160BDC570B3B8387A2CF74D362'
}
}).done(function( ) {
//alert('success');
});
});
})(typeof idguk.require !== 'undefined' ? idguk.require : require);
</script>
<!-- Twitter universal website tag code -->
<script>
//if no cmp then execute as normal.
window.idguk = window.idguk || {};
window.idguk.cmp = window.idguk.cmp || {};
(function(promise){
promise.then(function(consentOk){
var isDebug = !!window.idguk.cmp.isDebug ? window.idguk.cmp.isDebug() : false;
if(isDebug)console.log('GDPR','twitter pixel tracker - consentOk', consentOk);
if(!consentOk)return;
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nvk5e');
twq('track','PageView');
if(isDebug)console.log('GDPR','twitter pixel tracker fired');
});
})(
!!window.idguk.cmp.pixelTracker ? window.idguk.cmp.pixelTracker : {then:function(f){f(true);}}
);
</script>
<!-- End Twitter universal website tag code -->
<script>
//if no cmp then execute as normal.
window.idguk = window.idguk || {};
window.idguk.cmp = window.idguk.cmp || {};
(function(promise){
promise.then(function(consentOk){
var isDebug = !!window.idguk.cmp.isDebug ? window.idguk.cmp.isDebug() : false;
if(isDebug)console.log('GDPR','linkedin pixel tracker - consentOk', consentOk);
if(!consentOk)return;
_linkedin_partner_id = "357433";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})()
if(isDebug)console.log('GDPR','linkedin pixel tracker fired');
});
})(
!!window.idguk.cmp.pixelTracker ? window.idguk.cmp.pixelTracker : {then:function(f){f(true);}}
);
</script>
<div id="oneXone-pos1" class="adUnitContainer oneXone">
<script type="text/javascript">
var id = 'oneXone-pos1';
var type = 'oneXone';
if(adConfig.debug)console.log('ad.cfm id = ',id,' type = ',type);
if(type === 'mpu' && Device.isMobile && adConfig.mpuCount < 2){
adConfig.mpuCount += 1;
if(adConfig.debug)console.log('ad.cfm - adConfig.mpuCount',adConfig.mpuCount,'adType','oneXone','Device.isMobile',Device.isMobile);
googletag.cmd.push(function(){
var id = 'oneXone-pos1';
if (id in adConfig.adsToRefresh) {
if(adConfig.debug)console.log('ad.cfm - rendering ad id = ' + id);
googletag.display(id);
}
});
}else if(type === 'mpu' && Device.isMobile && adConfig.mpuCount >= 2){
if(adConfig.debug)console.log('nothing');
}else{
if(adConfig.debug)console.log('ad.cfm - adConfig.mpuCountX',adConfig.mpuCount,'adType','oneXone','Device.isMobile',Device.isMobile);
googletag.cmd.push(function(){
var id = 'oneXone-pos1';
if (id in adConfig.adsToRefresh) {
if(adConfig.debug)console.log('ad.cfm - rendering ad id = ' + id);
googletag.display(id);
}
});
}
</script>
</div>
<script>
window.idguk = window.idguk || {};
(function(require){
require(['jquery'], function($){
if(window.Device.isDesktop){
var script = $('<script>', { type: 'text/javascript', src: 'https://cdn.connatix.com/min/connatix.renderer.infeed.min.js' });
script[0].setAttribute("async", "");
script[0].setAttribute("data-connatix-token", '77fd36bd-ab38-4e9c-a2ce-649176f1d3bb');
$('script:first').before(script);
}
});
})(typeof idguk.require !== 'undefined' ? idguk.require : require);
</script>
<!--BOX 1-->
<!--Server Time {ts '2020-04-11 15:11:07'}-->
<!-- Country Code US-->
</div>
<script>
window.idguk = window.idguk || {};
window.idguk.cmp = window.idguk.cmp || {};
(function(promise){
promise.then(function(consentOk){
var isDebug = !!window.idguk.cmp.isDebug ? window.idguk.cmp.isDebug() : false;
if(isDebug)console.log('GDPR','adsense',consentOk);
(function(require){
require(['jquery', 'jstorage'], function($) {
window.$geoLocationDef.done(function(){
var countryCode = $.jStorage.get('GEO_LOC_DATA').countryCode;
if(isDebug)console.log('GDPR','adsense - country', countryCode);
if(countryCode.toLowerCase() !== 'gb' ){
//depending on consent enable or disable.
(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=(consentOk?1:0);
var script=document.createElement('script');
script.type='text/javascript';
script.async=true;
script.src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
$('body').append(script);
if(isDebug)console.log('GDPR','adsense end');
$('.adsbygoogle').css('display', 'block');
//todo - needs to be done for each adsbygoogle tag in the page - b2c only has thing
(adsbygoogle = window.adsbygoogle || []).push({});
}//if country code
});//done()
});//require
})(typeof idguk.require !== 'undefined' ? idguk.require : require);
});//promise then	
})(
!!window.idguk.cmp.adsense ? window.idguk.cmp.adsense : {then:function(f){f(true);}} 
);
</script>
</body>
</html>
